Aktuell: Das Leben Des David Gale BluRay
 
StartseiteStartseite  KalenderKalender  GalerieGalerie  FAQFAQ  SuchenSuchen  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Teilen | 
 

 Probleme beim posten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Clara
Hideous Kinky
Hideous Kinky
avatar

Anzahl der Beiträge : 1891
Alter : 23
Lieblingsfilm von Kate : Titanic!
Anmeldedatum : 06.02.09

BeitragThema: Probleme beim posten   So Jun 06, 2010 10:05 am

Hey,
Ich habe Probleme beim posten, allerdings nur bei einem einzigen Thema: Klick
Wenn ich den Beitrag poste kommt immer dieses Bild:



Selbst wenn ich einen Titel eingebe, erscheint das gleiche Bild nochmal.
Weiß vielleicht jemand von euch woran das liegen könnte?
Nach oben Nach unten
Benutzerprofil anzeigen
Simon
Admin
avatar

Anzahl der Beiträge : 2036
Alter : 26
Lieblingsfilm von Kate : RR, LC, Carnage, Titanic
Anmeldedatum : 30.03.08

BeitragThema: Re: Probleme beim posten   So Jun 06, 2010 10:34 am

scratch Weiß eigentlich auch nicht was das Problem sein könnte.
Meistens kommt das wenn man unabsichtlich auf "New Topic" klickt anstatt auf "Reply", aber du bist ja offensichtlich eh auf "Antwort schreiben" gegangen.

Probiers einfach nochmal aus.

_________________
|| Titanic-Passion.com || DavidKrossFans[dot]com ||

If being crazy means living life as if it matters then I don't care if I am completely insane...
Nach oben Nach unten
Benutzerprofil anzeigen http://katewinslet.forumotion.com
Clara
Hideous Kinky
Hideous Kinky
avatar

Anzahl der Beiträge : 1891
Alter : 23
Lieblingsfilm von Kate : Titanic!
Anmeldedatum : 06.02.09

BeitragThema: Re: Probleme beim posten   So Jun 06, 2010 11:20 am

ja, ich habs seit gestern ein paar mal probiert. Mal sehen ob es gleich klappt Wink
Nach oben Nach unten
Benutzerprofil anzeigen
Clara
Hideous Kinky
Hideous Kinky
avatar

Anzahl der Beiträge : 1891
Alter : 23
Lieblingsfilm von Kate : Titanic!
Anmeldedatum : 06.02.09

BeitragThema: Re: Probleme beim posten   Mo Sep 06, 2010 6:29 pm

Soo, neues Thema lohnt nicht, deswegen schreibe ich es mal eben hier rein:
Die Smilies bewegen sich bei mir schon seit einigen Tagen nicht mehr. Ist das bei euch auch so?
Liegt das wieder an Opera? Ich hatte das früher nie!
Nach oben Nach unten
Benutzerprofil anzeigen
Simon
Admin
avatar

Anzahl der Beiträge : 2036
Alter : 26
Lieblingsfilm von Kate : RR, LC, Carnage, Titanic
Anmeldedatum : 30.03.08

BeitragThema: Re: Probleme beim posten   Mo Sep 06, 2010 7:15 pm

Seltsam

Bei mir is alles ganz normal. Keine Ahnung woran das liegen könnte.

Du meinst die alle gehen bei dir nicht, sind alle wie erstarrt:

lol!

???

_________________
|| Titanic-Passion.com || DavidKrossFans[dot]com ||

If being crazy means living life as if it matters then I don't care if I am completely insane...
Nach oben Nach unten
Benutzerprofil anzeigen http://katewinslet.forumotion.com
Clara
Hideous Kinky
Hideous Kinky
avatar

Anzahl der Beiträge : 1891
Alter : 23
Lieblingsfilm von Kate : Titanic!
Anmeldedatum : 06.02.09

BeitragThema: Re: Probleme beim posten   Mo Sep 06, 2010 7:28 pm

Ja genau Wink
Ist ja auch nicht so schlimm; könnte auch am Laptop liegen oder so.
Ich wollte nur wissen, ob das nur bei mir so ist...
Nach oben Nach unten
Benutzerprofil anzeigen
Nadine
Revolutionary Road
Revolutionary Road
avatar

Anzahl der Beiträge : 1060
Lieblingsfilm von Kate : Finding Neverland, The Reader
Anmeldedatum : 05.08.08

BeitragThema: Re: Probleme beim posten   Do Sep 09, 2010 1:21 pm

Lad dir mal 'nen neuen Flashplayer runter, guck ob Java-Script aktiviert ist, lösch den Cache von deinem Browser und wenn's dann noch nicht geht, weiß ich auch nicht mehr weiter. Laughing
Nach oben Nach unten
Benutzerprofil anzeigen http://www.creative-hope.de.tl/
Gesponserte Inhalte




BeitragThema: Re: Probleme beim posten   

Nach oben Nach unten
 
Probleme beim posten
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» HK 450 V2 - Probleme beim Erstflug
» Moosgummibereifung Beta-Test
» Probleme beim einstellen des FL 760 3G
» Probleme beim Erstflug.( versuch)
» Kleinere Probleme beim Aufbau des V2

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Deutsches Kate Winslet Forum :: Forum :: Allgemeines-
Gehe zu: